问答社区0.67.1版本的HA中的原生Homekit应该如何调用,如何编写yaml文件

0.67.1版本的HA中的原生Homekit应该如何调用,如何编写yaml文件

tracyshang@126.com 提问于 2年 前
    2020年2月4日更新

1个回答


采纳

最简单的,只要在配置文件中增加以下就可以了:
homekit:
复杂一些的配置,可以参见:https://www.home-assistant.io/components/homekit
Andrew 版主 回答于 2年 前

群主你好,我添加了之后提示
Invalid config
The following components and platforms could not be set up:

homekit
Please check your config.

Ryshine
评论于 8月 前

我也是这样的问题

小曾曾同学
评论于 8月 前

我也是这样的问题

小曾曾同学
评论于 8月 前